Разместил: olenix   Дата: 2008-12-10 16:16

У вас не работает QIP? Пишет, что ваша версия не достаточно нова и требует принудительного обновления? Решение вопроса найдено!

Дело в том, что со старыми версиями интернет-пейджера серверы по какой-то причине работать в раз отказались (из-за чего весомая доля пользователей насильно оказалась офф-лайн). Те, кто нашли и скачали последний анонсированный build программы, 8060, так же не получили желаемого доступа: и этот билд был уже стар. Кстати, с аналогичной проблемой невозможности коннекта, только без объяснения причин, столкнулись и многие владельцы ICQ, в том числе и последней 6-й версии. Но, к слову сказать, не все.
Так вот, если вы являетесь пользователем QIP, вам необходимо скачать неанонсированный пока на официальном сайте qip.ru билд программы под номером QIP 2005: build 8070. Так как сайт qip.ru пал смертью храбрых из-за наплыва возмущенных посетителей и до сих пор не оклимался, предлагаем скачать вам данную программу с форума одного из наших клубных сайтов. Скачать QIP 2005: 8070 можно по этой ссылке в приложении. В свою очередь мы постараемся выяснить, чем был вызван такой произвол. Программа работает, проверена всеми членами нашей редакции. Побочных эффектов нет.
 
Профиль
Вы не залогинились!
Никнейм:

Пароль:

Запомнить?


 
Ссылки